通信用語の基礎知識 IPv4
戻る
発見!イイお店

「R」の一覧

460 語の単語があります。アルファベット順でソートされています。

単語説明
Rラテンアルファベット第18字。大文字R、小...
R (Android)Androidにおいて、リソースIDを定義するク...
R (媒体)CD-RまたはDVD-Rの略。ドライブ、メディア...
r→R
R&Bリズムアンドブルース。音楽ジャンルの一...
R&D研究および技術開発。主に企業の方針や戦...
R0二文字の略語または頭字語の一つ。Rと0を...
R03→単4形
R1二文字の略語または頭字語の一つ。Rと1を...
R1→単5形
R14→単2形
R2二文字の略語または頭字語の一つ。Rと2を...
R20→単1形
R3二文字の略語または頭字語の一つ。Rと3を...
R4二文字の略語または頭字語の一つ。Rと4を...
R4300i任天堂のゲーム専用機「NINTENDO64」のCP...
R5二文字の略語または頭字語の一つ。Rと5を...
R5RSSchemeの言語仕様のデファクトスタンダー...
R6二文字の略語または頭字語の一つ。Rと6を...
R6→単3形
R691i author:R,2010/04/07,marimo
R7二文字の略語または頭字語の一つ。Rと7を...
R8二文字の略語または頭字語の一つ。Rと8を...
R800当時アスキーに在籍していた岸岡和也によ...
R9二文字の略語または頭字語の一つ。Rと9を...
RA二文字の略語または頭字語の一つ。RとAを...
RATCAS(衝突防止警報装置)において、20〜30...
RAIPv6のステートレスアドレス自動設定にお...
RABnetつくば地区の研究所間を繋ぐ高速ネットワ...
RACE国際化ドメイン名を実現するためにPaul H...
RADソフトウェア開発技法のひとつ。直訳する...
RadeonかつてカナダのATI Technologies社が開発...
radial輻射の、放射状の。
radiko.jpAM/FM/短波ラジオ放送をインターネットで...
RADIO-i→愛知国際放送
RADIOi→愛知国際放送
RadioOne電波からベースバンド、ベースバンドから...
RADIUSクライアントサーバーモデルのダイアルア...
RADSL可変速ディジタル加入者線。
Ragnarok→ラグナロクオンライン
RagnarokOnline→ラグナロクオンライン
RAID複数のハードディスクドライブを一台のハ...
RAID0いわゆるRAIDの一つで、ストライピングを...
RAID0+1→RAID01
RAID01RAIDの一種で、ストライピングされた構成...
RAID1RAIDの一種で、ミラーリングを行なうもの...
RAID1+0→RAID10
RAID10RAIDの一種で、RAID1により冗長性を高め、...
RAID2RAIDの一種で、メモリー用のエラー検出/訂...
RAID3RAIDの一種で、ストライピング(バイト)と...
RAID4RAIDの一種で、ストライピング(ブロック)...
RAID5RAIDの一種で、ストライピング(ブロック)...
RAID5+0→RAID50
RAID50RAIDの一種で、RAID5により冗長性を高め、...
RAID6RAIDの一種で、RAID5の発展版。パリティを...
RAID6+0→RAID60
RAID60RAIDの一種で、RAID6により冗長性を高め、...
RailMagazineネコパブリッシングが発行している鉄道専...
RAM読み込みと書き込みの両方が行なえるメモ...
RAMDACグラフィックメモリーのディジタルデータ...
RAMディスクメインメモリー(RAM)の一部を利用した、仮...
RAMドライブ→RAMディスク
RAN地域エリアネットワーク。定義は定かでは...
Rance→ランス (ゲーム)
RangeCoderエントロピー圧縮アルゴリズムの一つで、...
Range型Kotlinにおけるデータ型の一つで、範囲を...
Rapica鹿児島市交通局・南国交通・JR九州バスで...
RARデータ圧縮フォーマットの一つ。元々は、...
RARPARPの逆(Reverse)の機能を持ったプロトコ...
RarUty様々な分割形式に対応した分割ファイル復...
RAS電子計算機の信頼性評価基準のひとつ。
RAS (サーバー)アナログ式電話/ISDN/PHS/携帯電話などか...
RAS (サービス)電話回線を介し、コンピューターとネット...
RASIS電子計算機の信頼性評価基準のひとつ。
Raspberry on the Shortcake初音ミクのボーカルをつけ、ネットで公開...
Raspberry PiRaspberry Pi Foundationが開発した、CPU...
RAWデジタルカメラの撮影画像形式の一つで、...
RAW未加工のデータなどのこと。英語の原義は...
RAW AACMP4コンテナーに格納されておらず、ADTSヘ...
rawriteLinuxや一部のBSDに添付されてるツール。...
razorNexus 7 [2013] のうち、Wi-Fiモデルの開...
RB二文字の略語または頭字語の一つ。RとBを...
RBBSアマチュア無線を利用した草の根BBSホスト...
RBG→RGB
RBLスパムの原因となるオープンリレー設定の...
RBT→リングバックトーン
RC二文字の略語または頭字語の一つ。RとCを...
RC鉄筋コンクリート。コンクリートと鉄筋と...
RC製品のリリース候補バージョン。
rc.dUNIX系オペレーティングシステムで、起動...
RC2米国RSA Data Securityで開発された鍵長可...
RC-8141C音楽鑑賞用ヘッドホンの音響部品を定める...
RCAステレオ機器やAV機器などに使われるコネ...
RCP (LSI)任天堂のゲーム専用機NINTENDO64の心臓で...
RCP (シーケンサー)パソコンで最も有名かつ評価の高いシーケ...
rcpリモート対応cp(コピー)コマンド。ネット...
RCS三文字の略語または頭字語の一つ。
RCSバージョン管理システムの一つで、古典的...
RCS携帯電話機を利用した、豊富だがキャリア...
RC橋脚RC(鉄筋コンクリート)製の橋脚のこと。
RD二文字の略語または頭字語の一つ。RとDを...
RD (JIS X 5101)受信データ。JIS X 5101(≒RS-232C)でDCE...
R-DATVTRと同様の回転ヘッドを使用するDATを指...
RDAT→R-DAT
RDBリレーショナルデータベース。
RDBMSリレーショナルデータベース・マネージメ...
rdesktopオープンソースソフトウェアによる、RDPの...
RDFW3Cが制定した、メタデータを記述するため...
RDIAISセルを受信した場合、またはVCCの故障...
RDIMMレジスタードバッファーを搭載しているメ...
rdmsrPentium 4以降あるいはAthlon 64以降で利...
RDOデータベースアクセス用のAPIの一つ。Mic...
RDP富士写真フイルムのフィルム「FUJICHROME...
RDPWindows端末に対し、リモートからの接続、...
RDRAM米Rambus(ランバス)社により開発された高...
rdtscPentium以降の全てのx86プロセッサーで利...
RDX研究開発爆発物。俗にシクロナイトやヘキ...
RE二文字の略語または頭字語の一つ。RとEを...
re〜に関して。英語の前置詞の一つで、re x...
Re:メールの件名(Subject)の先頭に付け、それ...
Re:Start鏡音リンのボーカルをつけ、ネットで公開...
Reach DSL米Paradyneが開発した長距離xDSL技術。
React.jsUIのパーツを作る機能を提供するJavaScri...
ReactOSMicrosoft Windowsと、バイナリレベルでの...
React SPAReact.jsで作られたSPA(Single Page Appl...
readme直訳すると "私を読んで"。その名の通り、...
read-upある人、またはあるプロセスが、自分のセ...
RealAudioかつての米Progressive Network社(現在の...
Realforce東プレが販売しているキーボード製品のシ...
RealPlayerストリーミング技術を利用したインターネ...
RealSystem iQRealAudio、RealVideo、RealMediaなどを取...
REC伝送装置における警報信号の一つで、セク...
Receivedメールヘッダーで、メッセージがどのよう...
RECOMMENDED推奨される、の意。要求レベル指示のため...
REDストリームにおいて、キューにたまったパ...
Red HatLinuxディストリビューションを製品化し、...
Red Hat Enterprise LinuxLinuxディストリビューションの一つ。Red...
Red Hat LinuxかつてのLinuxディストリビューションの一...
redirect→リダイレクト
RedmineWebベースでのプロジェクト管理ソフトウェ...
re-do→redo
redoやり直すこと。
Referencesメールヘッダーの一つで、あるメッセージ...
REFERER→HTTP_REFERER
referrer→HTTP_REFERER
ReFSWindows Server 2012から搭載された、NTF...
ReGetファイルダウンローダー(ダウンロードツー...
registerC/C++の予約語の一つで、変数をレジスター...
Registered DIMM→RDIMM
reinterpret_castC++の予約語の一つ。
ReiserFSHans Reiserらによって開発されたLinux用...
REJ (HDLC)情報フレームの受け入れの廃棄を通知する...
RELAXXMLワーキンググループに所属している村田...
RENANTTグループによる、光ネットワーク事業の...
Reply-Toメールヘッダーの一つで、送信したメール...
repo複数のGitプロジェクトをまとめて管理する...
REQUIRED要求される、の意。要求レベル指示のため...
ReRAM高速不揮発性抵抗変化型メモリー。フラッ...
Resent-Bccメールヘッダーの一つで、メールが再送さ...
Resent-Ccメールヘッダーの一つで、メールが再送さ...
Resent-Dateメールヘッダーの一つで、メールが再送さ...
Resent-Fromメールヘッダーで、メールが再送されたと...
Resent-Message-IDメールヘッダーで、メールが再送されたと...
Resent-Senderメールヘッダーで、Resent-Fromがグループ...
Resent-Toメールヘッダーで、メールが再送されたと...
Resolver→DNSスタブリゾルバー
respawn/etc/inittabで行なう、initが特定の端末...
RESTソフトウェアの設計の方法の一つ。
RESTfulRESTに従うシステムやAPIのこと。
restrictCの予約語の一つで、型修飾子。
RETリターンの略。様々な場面で使われる。
returnC/C++/Java/Kotlin/BASICなどの予約語の一...
ReTweet→リツイート
ReTwitt→リツイート
REX.Wx86のオペコードの表記で、REX.wフィール...
REX OSQUALCOMMのベースバンドチップ上で動作す...
REXプリフィックスx64(AMD64 ISA/Intel 64)で追加された、6...
REXプレフィクス→REXプリフィックス
REXプレフィックス→REXプリフィックス
RezenceA4WPにより策定された、コンシューマー向...
RF二文字の略語または頭字語の一つ。RとFを...
RF→鉄道ファン
RF→リウマチ因子
RF (1)無線周波数(高周波)の意。
RF (2)→ラジオ日本
RFCインターネットで実験的にまとめられたプ...
RFC 1144俗にVJ圧縮(Compression)と呼ばれる、SLI...
RFC 1149→鳥類伝送によるIPデータグラムの転送
RFC 1468→ISO-2022-JP
RFC 1766言語名を識別するためのタグを規定するRF...
RFC 1855→ネチケット
RFC 2083→PNG
RFC 2142→特殊なメールアドレス
RFC 2324→ハイパーテクストコーヒーポット制御プロトコル
RFC 2516→PPP over Ethernet
RFC 2550→10000年問題
RFC 2822電子メールに関するきまりが書かれたRFC。...
RFC 2916ITU-T E.164とDNS。E.164電話番号をURIと...
RFC 3066言語名を識別するためのタグを規定するRF...
RFC 3282言語名を識別するためのタグを規定するRF...
RFC 3514「IPv4ヘッダー中のセキュリティフラグ」...
RFC 821→SMTP
RFC 822電子メールに関するきまりが書かれたRFC。...
RFCOMMRS-232Cシリアルポートをエミュレートする...
RFFEMIPIアライアンスにより作られた、汎用の...
RFI電波障害のこと。ノイズにより、銅線など...
RFIC高周波集積回路あるいは無線周波数集積回...
RFICタグICタグ(超小型のマイクロチップ)の一種。...
RFIDRFICタグとも呼ばれるマイクロチップを用...
RFU将来の使用のために予約済み、を意味する...
RFモジュレーターコンポジット映像信号を地上アナログテレ...
RF集積回路→RFIC
RG二文字の略語または頭字語の一つ。RとGを...
RGB三原色のうち、光の三原色のこと。
RGBカラー光の加法混色法による三原色であるRGB(赤...
RH二文字の略語または頭字語の一つ。RとHを...
Rh-→Rh(−)
Rh(-)→Rh(−)
Rh(−)Rh式血液型のうち、d/dホモのこと。
Rh−→Rh(−)
Rhapsody1997年2月にApple ComputerがNeXTを買収し...
Rh-Hr式血液型→Rh式血液型
RhmodRh式血液型のうち、非常に弱いRh抗原しか...
RhnullRh式血液型のうち、D抗原もCE抗原系も持た...
RHPPlayStation で MOD-CHIP が取り付けられ...
RHP2RHPを回避するMOD-CHIPをも検出し、起動不...
Rhマイナス→Rh(−)
Rh式血液型血液型分類法の一つ。赤血球の血液型。Rh...
Rh陰性→Rh(−)
RI二文字の略語または頭字語の一つ。RとIを...
RI (RS-232C)→CI (JIS X 5101)
RIAA米国レコード産業協会。
Richard E. Smalley→リチャード・エレット・スモーリー
Richard Errett Smalley→リチャード・エレット・スモーリー
RichlandAMD Fusion APUのうち、第3世代Aシリーズ...
RIFF一つのファイル内にチャンクと呼ばれるデ...
RIG→リグ
Rijndael慣用暗号方式の暗号化アルゴリズムの一つ...
RIMMメモリーモジュール規格の一つ。DIMMと同...
Ring Server Projectインターネットなどの高速ネットワーク環...
rinkアイススケート場。ローラースケート場。...
RinuxLinus B. Torvaldsの作ったOS "Linux" の...
Rio携帯音楽プレイヤーのパイオニア。長くパ...
Rio PMP300Rioシリーズの初号機。1998年に株式会社ダ...
RIP西洋人の墓に刻まれることのある3文字。ラ...
RIP描画ソフトなどで作成した表示データ(文字...
RIP (IP)歴史の古いルーティングプロトコルの一つ...
RIP (IPX)ルーティングプロトコルの一つ。IPXのパケ...
RIP2RIP version 2のこと。RFC 2453(urn:ietf...
RIPE NCC欧州地域を担当する、地域インターネット...
RIPngIPv6対応のRIP(RIPv6)の俗称。
RIR→地域インターネットレジストリ
RISC命令セットを単純なものに限定したマイク...
RISE台湾のマザーボードメーカー。
RIT→クラリファイヤ
Ritchie,Dennis MacAlistair→デニス・リッチー
Riva→チーム・Riva
RJ二文字の略語または頭字語の一つ。RとJを...
RJ→鉄道ジャーナル
RJモジュラージャックの型式の一つ。ポジシ...
RJ-11モジュラージャックの型式RJの一つで、電...
RJ11→RJ-11
RJ-12モジュラージャックの型式RJの一つ。
RJ12→RJ-12
RJ-14モジュラージャックの型式RJの一つ。
RJ14→RJ-14
RJ-25モジュラージャックの型式RJの一つ。
RJ25→RJ-25
RJ-45モジュラージャックの型式の一つ。8極8芯...
RJ45→RJ-45
RJ-48モジュラージャックの型式の一つ。8極〜1...
RJ48→RJ-48
RJE高速ディジタル専用線(Yインタフェース)の...
RJUDDCの分岐サービスを提供する装置のことで...
RK二文字の略語または頭字語の一つ。RとKを...
RL二文字の略語または頭字語の一つ。RとLを...
RLEMicrosoft WindowsやIBM OS/2で使われるB...
RLE圧縮→ランレングス圧縮
RLICCDMA2000 1X Advancedで使われる干渉キャ...
RLOUnicodeの文字集合にある制御文字の一つで...
rloginリモート対応loginコマンド。ネットワーク...
RLSD受信線信号ディテクト。
RM二文字の略語または頭字語の一つ。RとMを...
RM→RailMagazine
rm (UNIXコマンド)ファイルの削除をする、UNIXのコマンド。...
rmdirディレクトリの削除をする、MS-DOSやUNIX...
RMI遠隔メソッド呼び出し。
rmi標準MIDIファイルフォーマットをRIFFチャ...
R-Mobileルネサスの、携帯電話機等への使用を想定...
RMON遠隔地のネットワークの通信状況(転送量や...
rmpRIFF MP3フォーマット。mp3などのMPEG音声...
rm -rf /→/bin/rm -rf /
RMS三文字の略語または頭字語の一つ。
RMS平均自乗根、自乗平均平方根、二乗平均根...
RMS遠隔保守システム。遠隔地からサーバーの...
rmsFSF代表Richard M. Stallmanのログイン名...
RMTゲーム内のアイテムや通貨を、実際の金(R...
RN二文字の略語または頭字語の一つ。RとNを...
RNAリボ核酸。リボヌクレオチドの直鎖状ポリ...
RNaseRNA分解酵素。細胞や組織液、唾液など、様...
RNAウイルス遺伝情報をRNAとして持っているウイルスの...
RNAプライマーRNAの断片のこと。
RNAポリメラーゼ二本鎖DNAを鋳型に、mRNAをつくる酵素。
RNAワクチン→mRNAワクチン
RNAワールド仮説生命の起源や進化の仮説の一つとして、原...
RNR (HDLC)ビジー状態であることの通知する、HDLCに...
RNR (X.25)X.25で、受信不可の制御パケットのこと。...
RNRパケット (X.25)→RNR (X.25)
RO二文字の略語または頭字語の一つ。RとOを...
RO→ラグナロクオンライン
Roadrunnerアメリカ、ロスアラモス国立研究所に設置...
Robert F. Curl Jr.→ロバート・フロイド・カール・ジュニア
Robert Floyd Curl Jr.→ロバート・フロイド・カール・ジュニア
robot.txt→robots.txt
robots.txt"A Standard for Robot Exclusion" に基づ...
RockRidge主としてUNIX互換環境で使われる、CD-ROM...
Rockwellかつて存在した、モデムチップ製造メーカ...
roffUNIXの組版ソフトウェア。行頭からの.で始...
rogueテクストベースのRPGで、ダンジョン内を探...
roguecloneオリジナルのrogueを移植または再開発する...
roguelikerogueの流れを汲むゲームまたはゲームジャ...
RoHS対応→RoHS指令対応
RoHS指令欧州連合(EU)が、2006年7月1日に施行した...
RoHS指令対応RoHS指令に対応していること。あるいは、...
ROM読み出し専用のメモリー。通常のメモリー...
ROM読むだけで書き込まないメンバー。
Romeo主としてMicrosoft Windowsで使われる、C...
ROMライターROMに書き込むための装置。
ROM計算容量を多く見せる表現方法の一つ。
rootUNIXにおける標準的な特権ユーザー(スーパ...
rooter穴あけ、彫刻を行なう土木機械。NCルータ...
rootfs (Linux)Linuxにおいて、ルートディレクトリに対応...
rootkit不正アクセス者(クラッカー)が、不正に侵...
root化 (Android)Android端末で、root権限を取得し、端末の...
ROSMMC(マルチメディアカード)の音楽用ROM版...
ROT13アルファベットを13文字ずらす暗号化方法...
router→ルーター
RP二文字の略語または頭字語の一つ。RとPを...
RP→鉄道ピクトリアル
RP2A03任天堂のファミリーコンピュータおよびNE...
RP2C33ファミリーコンピュータ ディスクシステム...
RPCクライアントサーバーモデルのネットワー...
RPCスキャン→TCP RPCスキャン
RPE-LTPGSMフルレートで採用されているCELP。
RPG三文字の略語または頭字語の一つ。
RPG→ロールプレイングゲーム
RPGIBMが開発したレポート作成用のコンピュー...
RPLHewlett-Packardの関数電卓HP 48シリーズ...
RPMRedHad Softwareが開発したパッケージマン...
RPM (MSM)MSMに搭載されている、リソースと電源管理...
rpmエンジンやディスクドライブのモーターな...
rps毎秒回転数のこと。例えば1秒間に50回転す...
rp過程元素合成の過程の一つで、陽子捕獲とβ崩...
RQ二文字の略語または頭字語の一つ。RとQを...
RQ (X.25)X.25で、リセット要求の制御パケットのこ...
RQパケット (X.25)→RQ (X.25)
RR二文字の略語または頭字語の一つ。Rを二つ...
RRエンジンが後にあって、後輪を駆動する駆...
RR→リアルリアリティ
RR (HDLC)HDLCの確認フレームの一つで、情報フレー...
RR (X.25)X.25で、受信可の制御パケットのこと。
rRNAリボソームを構成するRNA。他のRNAと区別...
RRパケット (X.25)→RR (X.25)
RS二文字の略語または頭字語の一つ。RとSを...
RSIPv6で、まだ完全なアドレスを持っていな...
RS (JIS X 5101)送信要求。JIS X 5101(≒RS-232C)でDTEが...
RS-170A→NTSC
RS-232-C→RS-232C
RS-232C不平衡シリアル転送の物理層インターフェ...
RS232C→RS-232C
RS-232CレベルRS-232C(最新はANSI/EIA/TIA-232-F、ある...
RS-422アメリカ電子工業会(EIA)定めたシリアル転...
RS422→RS-422
RS-423RS-449と呼ばれる仕様のうち、不平衡での...
RS423→RS-423
RS-449アメリカ電子工業会(EIA)が、DTEとDCEとの...
RS449→RS-449
RS-485→EIA-485
RS485→EIA-485
RSA公開鍵暗号方式アルゴリズムの一つで、電...
RSBMRT方式の後継。
RSE小田急電鉄の特急車両、20000形の愛称。1...
RS-FF→RSFF
RSFF最も基本的なフリップフロップ。
RS-MIDIRS-232Cなどの汎用のシリアル端子にMIDI機...
RS-MMCマルチメディアカード(MMC)を半分に小型化...
RSPK再起性偶発念力現象。ポルターガイスト現...
RSSローランドが開発した3D音響システム。
RSSWebサイトの要約をメタデータ化するための...
RSSI受信信号強度検出、または電界強度検出。...
RSTTCPヘッダー内にあるフラグビットの一つ。...
RST+ACKTCPのパケットで、RSTフラグとACKフラグを...
RST/ACK→RST+ACK
RSTFFフリップフロップの一つ。RSFFにTFFの機能...
RSTコードアマチュア無線において、シグナルレポー...
RSTパケットTCPのパケットで、RSTフラグを1にしたもの...
RSVPIPネットワークにおけるリソース予約に関...
RSXPLAYSTATION 3で採用された、NVIDIAが開発...
rsyslogIPネットワークで動作する、リモートでロ...
RT二文字の略語または頭字語の一つ。RとTを...
RTフォーラム内にある小規模なチャット機能...
RT (Twitter)→リツイート
RTC→リアルタイムクロック
RTCPRTPのセッションを制御するためのプロトコ...
RTFワードプロセッサーなどの装飾付き文書を...
RTFJRTFの機能に加え、日本語対応を行なった新...
RTFMアメリカンネットワーカーの使う略語。「...
RTL→ランタイムライブラリ
RTLinuxLinuxカーネルにRT(RealTime)に必要な制御...
RTMx86命令セットの一つで、トランザクション...
RTOS→リアルタイムオペレーティングシステム
RTPリアルタイム転送プロトコル。インターネ...
RTRI→鉄道総合技術研究所
RTS (RS-232C)→RS (JIS X 5101)
RTSFF→RSTFF
RTSPクライアントサーバー型のマルチメディア...
RTT→ラウンドトリップタイム
RTTI→実行時型情報
RTTY無線で行なうテレタイプ通信のこと。
RT方式電話局から配線点(饋線点)までを光ファイ...
RU二文字の略語または頭字語の一つ。RとUを...
RU486経口妊娠中絶薬。糖質コルチコイド受容体...
Rubyオブジェクト指向プログラミング言語(スク...
ruby(X)HTMLで、ルビを表現するために追加され...
Ruby on RailsオープンソースのWebアプリケーションフレ...
R-UIMCDMA用のUICCで、携帯電話機利用ユーザー...
RUIM→R-UIM
Rumbling Hearts→君が望む永遠
run (Kotlin)Kotlinに5種類あるスコープ関数のうちの一...
Rupo東芝のワープロ専用機。
Ruputerセイコーインスツルメンツ(株)の開発した...
RV二文字の略語または頭字語の一つ。RとVを...
RW二文字の略語または頭字語の一つ。RとWを...
RWINTCPの受信ウィンドウサイズ。TCPで、一度...
RWPPI2000年5月に発足したDVD-RW関連商品の普及...
RX二文字の略語または頭字語の一つ。RとXを...
RX受信機または受信を表わす。
RX410INWILLCOMが開発した、ネットインデックス製...
RX420ALWILLCOMが開発した、アルテル製のW-SIM。...
RX420INWILLCOMが開発した、ネットインデックス製...
RX430ALWILLCOMが開発した、アルテル製のW-SIM。...
RX-78 GUNDAMバンダイが発売したゲーム機。
RxD (RS-232C)→RD (JIS X 5101)
RX J0822-4300超高速度星(HVS)として飛行中の中性子星で...
RX J1856.5-37541992年にローサットX線衛星により、みなみ...
RXMLWebサーバーがサポートしているマクロ言語...
rxvtX Window System上で動作する端末エミュレ...
RY二文字の略語または頭字語の一つ。RとYを...
ry→(ry
RyzenAMDが開発したZenマイクロアーキテクチャ...
RZ二文字の略語または頭字語の一つ。RとZを...
RZ信号の符号化方式の一つ。
R^5RS→R5RS
Rクラス (Java)Androidで、リソースを管理するためのクラ...
R・田中一郎ゆうきまさみ著作のまんがで、春風高校光...
R指定コンピュータソフトウェア倫理機構で設け...
R点ISDNの参照構成モデルの参照点の一つ。IS...
R等級CCDなどによる測光で使われている等級体系...
r系コマンドrsh、rlogin、rcp。
r過程元素合成の過程の一つで、素早く(rapid)中...

KisoDic通信用語の基礎知識検索システム WDIC Cassini Version 3.00b (22-Jun-2014)
Search System : Copyright © Mirai corporation
Dictionary : Copyright © WDIC Creators club